TAAE 1.5.7 pod ?

Hey there !
Is there any reason why the latest pod for TAAE1 is 1.5.6 and not 1.5.7 ?
thanks.

Comments

  • Ah, that's right! I encountered a Cocoapods bug while I was trying to make the 1.5.7 pod, asked about it on the Cocoapods mailing list, and put it out of my mind until I received a response...Which never happened.

    So it's in limbo right now - I'll take another crack at it soon.

Sign In or Register to comment.